
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.mysoutex.com/content/tncms/live/" />
<meta name="keywords" content="karnes_countywide" />
<meta name="news_keywords" content="karnes_countywide" />
<meta name="description" content="KARNES COUNTY &ndash; Karnes County confirmed its fifth case of COVID-19, according to Emergency Management Coordinator Shelby Dupnik." />
<meta name="author" content="Chris Filoteo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=373%2C200" />
<meta property="og:image:width" content="373" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Karnes County confirms fifth COVID-19 case" />
<meta property="og:description" content="KARNES COUNTY &ndash; Karnes County confirmed its fifth case of COVID-19, according to Emergency Management Coordinator Shelby Dupnik." />
<meta property="og:site_name" content="mysoutex" />
<meta property="og:section" content="Karnes Countywide" />
<meta property="fb:app_id" content="1203335983077069" />
<meta property="article:publisher" content="https://www.facebook.com/karnescountywide/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mysoutex" />
<meta name="twitter:image:alt" content="Karnes County confirms fifth COVID-19 case" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.20b1c19d9df9ce4481ab0e0651e46596.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/live/global/resources/styles/site.css?_dc=1546527870"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #user-controls-510333 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-510333 .tn-user-screenname, #user-controls-510333 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-510333 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-510333 .dropdown-signup { font-size: 12px; } #user-controls-510333 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-510333 .large-user-avatar { margin-right: 10px; } #user-controls-510333 .large-user-controls { font-size: 12px; } #user-controls-510333 .logout-btn { cursor: pointer; } #user-controls-510333 .login-btn { color: #fff!important; } #block-510329 .search-spinner { position: absolute; } #block-510329 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-510329 { margin-bottom: 0; } #site-search-510329 .site-search-form { padding: 0; } #site-search-510329 #site-search-510329-btn { outline: none; } #site-search-510329 #site-search-510329-term { border: 0; box-shadow: none; } #site-search-510329 .site-search-form { box-shadow: none; } #user-controls-510332 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-510332 .tn-user-screenname, #user-controls-510332 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-510332 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-510332 .dropdown-signup { font-size: 12px; } #user-controls-510332 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-510332 .large-user-avatar { margin-right: 10px; } #user-controls-510332 .large-user-controls { font-size: 12px; } #user-controls-510332 .logout-btn { cursor: pointer; } #user-controls-510332 .login-btn { color: #fff!important; } #block-511150 .search-spinner { position: absolute; } #block-511150 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-511150 { margin-bottom: 0; } #site-search-511150 .site-search-form { padding: 0; } #site-search-511150 #site-search-511150-btn { outline: none; } #site-search-511150 #site-search-511150-term { border: 0; box-shadow: none; } #site-search-511150 .site-search-form { box-shadow: none; } #tncms-block-511120 .tnt-prop-img { max-width: 898px; } #tncms-block-724608 .tnt-prop-img { max-width: 291px; } #tncms-block-511119 .tnt-prop-img { max-width: 898px; } #weather-511169 .list-unstyled { margin: 0; } #weather-511169 span { display: block; } #weather-511169 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-511169 .icon { position: relative; } #weather-511169 .icon .tnt-svg { position: relative; font-size: 30px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-511169 .temp { font-size: 18px; font-weight: bold; } #weather-511169 .cond { opacity: 0.7; } #weather-511169 .current-conditions { float: left; height: 24px; } #weather-511169 .dropdown-toggle { color: #fff; display: block; } #weather-511169 .city-title { padding-top: 5px; } #weather-511169 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-511169 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-511169 .weather-expanded small { opacity: 0.5; } #weather-511169 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-511169 .zip-update { width: 75px; } #weather-511169 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-511169 .zip-update-link:hover { color: #777; } #block-511705 .card.summary { border: 0; padding: 0; margin: 0; } #block-511705 .card-panel { background-color: #666; border-color: rgba(0,0,0,.08); } #block-522084 .block-title .block-title-inner { background-color: #00A5E2; } #block-510253 .most-popular .tab-text { display: none; } #block-510253 .block-title .block-title-inner { background-color: #666; } #block-510253 .most-popular .active .tab-text { display: inline; } #block-510232 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } @media screen and (max-width: 425px) { #block-510232 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/karnes_countywide","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Chris Filoteo","id":"bbb82238-995b-11ea-91d4-cb7818b26320","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":666},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-5191712-24"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/ads/impressions.js?_dc=1589871922"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/ads/traffic.js?_dc=1589866521"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/ads/settings.js?_dc=1576785271"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1589813360"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1589813360"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"510232"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Karnes County confirms fifth COVID-19 case | Karnes Countywide | mysoutex.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.mysoutex.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Karnes County confirms fifth COVID-19 case | Karnes Countywide | mysoutex.com" href="http://www.mysoutex.com/search/?f=rss&amp;t=article&amp;c=karnes_countywide&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            

<script>
    document.addEventListener('DOMContentLoaded', function() {
        document.querySelector('#user-controls-510332 .login-btn').setAttribute('href','https://coastalbendpublishing.com/mysoutexmembership/my-account/');
        document.querySelector('#user-controls-510332 .user-control-link').setAttribute('href','https://coastalbendpublishing.com/mysoutexmembership/subscribe/');
    });
</script>

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-bbb82238-995b-11ea-91d4-cb7818b26320 section-karnes-countywide type-article infinity-disabled" data-authors='[]' data-path="/karnes_countywide">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.mysoutex.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fkarnes_countywide&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Chris+Filoteo&tncms.asset.id=bbb82238-995b-11ea-91d4-cb7818b26320&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=666&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-5191712-24&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.mysoutex.com",
  secureDomain: "mysoutex.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-bbb82238-995b-11ea-91d4-cb7818b26320" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.mysoutex.com/users/admin/contribute/article/?assetid=bbb82238-995b-11ea-91d4-cb7818b26320&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.mysoutex.com/users/admin/contribute/article/?from_section=/karnes_countywide"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-510333" class="tncms-block hidden-md hidden-lg"><div id="user-controls-510333" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.mysoutex.com/users/signup/?referer_url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.mysoutex.com/users/login/?referer_url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.mysoutex.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-510333').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.mysoutex.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.mysoutex.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.mysoutex.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-510333').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.mysoutex.com/users/logout/" id="user-logout-form-510333"><input type="hidden" name="referer_url" value="https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/karnes_countywide/"  class="nav-link tnt-section-span-class-fa-fa-home-span"><span class="fa fa-home"></span></a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us!</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us!</a>
                                </li><li>
                                    <a href="/advertise/"  class="nav-link tnt-section-advertise-with-us">Advertise with Us!</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/karnes_countywide/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/karnes_countywide/news/"  class="nav-link tnt-section-local-news">Local news</a>
                                </li><li>
                                    <a href="/karnes_countywide/news/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a href="/karnes_countywide/news/features/"  class="nav-link tnt-section-features">Features</a>
                                </li><li>
                                    <a href="/karnes_countywide/news/entertainment_and_society/"  class="nav-link tnt-section-entertainment-society">Entertainment & Society</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/karnes_countywide/news/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/karnes_countywide/opinions/letters_to_the_editor/"  class="nav-link tnt-section-opinions">Opinions</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/karnes_countywide/opinions/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter_editor/"  class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a Letter to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/karnes_countywide/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/video_gallery/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/announcements/"  class="nav-link tnt-section-submit-announcements">Submit Announcements</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://coastalbendpublishing.com/mysoutexmembership/"  target="_blank" rel="noopener" class="nav-link tnt-section-digital-e-edition">Digital e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://coastalbendpublishing.com/mysoutexmembership/shop-redo/?r=2323&amp;wcm_redirect_to=page&amp;wcm_redirect_id=2323"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/marketplace/"  class="nav-link tnt-section-business-dir">Business Dir.</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-510329" class="tncms-block hidden-md hidden-lg"><section id="block-510329" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-510329" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-510329" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-510329-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-510329-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-510329-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-510329').submit();
        return false;
    });

    $('#site-search-510329').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-510329 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-510329 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-510329-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bee-county"  href="/beeville_bee_picayune/" >
                    <span class="nav-label">Bee County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-goliad-county"  href="/goliad_advance_guard/" >
                    <span class="nav-label">Goliad County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-karnes-county"  href="/karnes_countywide/" >
                    <span class="nav-label">Karnes County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-refugio-county"  href="/refugio_county_press/" >
                    <span class="nav-label">Refugio County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-san-patricio-county"  href="/san_patricio_county/" >
                    <span class="nav-label">San Patricio County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-live-oak-mcmullen-counties"  href="/the_progress/" >
                    <span class="nav-label">Live Oak & McMullen Counties</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-510332" class="tncms-block"><div id="user-controls-510332" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.mysoutex.com/users/signup/?referer_url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.mysoutex.com/users/login/?referer_url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.mysoutex.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-510332').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.mysoutex.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.mysoutex.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.mysoutex.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-510332').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.mysoutex.com/users/logout/" id="user-logout-form-510332"><input type="hidden" name="referer_url" value="https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-511150" class="tncms-block"><section id="block-511150" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511150" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-511150" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-511150-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511150-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511150-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511150').submit();
        return false;
    });

    $('#site-search-511150').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511150 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511150 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511150-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-511120" class="tncms-block a"><section id="block-511120" class="block emphasis-h3   " ><div class="block"><a href="/karnes_countywide" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/b4f65d22-802c-11ea-ba53-6761dd011ccf.jpg?resize=200%2C68 200w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/b4f65d22-802c-11ea-ba53-6761dd011ccf.jpg?resize=300%2C102 300w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/b4f65d22-802c-11ea-ba53-6761dd011ccf.jpg?resize=400%2C136 400w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/b4f65d22-802c-11ea-ba53-6761dd011ccf.jpg?resize=540%2C184 540w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/b4f65d22-802c-11ea-ba53-6761dd011ccf.jpg?resize=750%2C256 750w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/b4f65d22-802c-11ea-ba53-6761dd011ccf.jpg 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-724608" class="tncms-block a"><section id="block-724608" class="block emphasis-h3   " ><div class="block"><a href="/marketplace" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/e2e57f4a-0a23-11e9-8f68-bf859a972f82.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/e2e57f4a-0a23-11e9-8f68-bf859a972f82.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-511119" class="tncms-block"><section id="block-511119" class="block emphasis-h3   " ><div class="block"><a href="/karnes_countywide" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/d57d294a-802c-11ea-93e7-7f1ae338d67e.jpg?resize=200%2C68 200w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/d57d294a-802c-11ea-93e7-7f1ae338d67e.jpg?resize=300%2C102 300w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/d57d294a-802c-11ea-93e7-7f1ae338d67e.jpg?resize=400%2C136 400w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/d57d294a-802c-11ea-93e7-7f1ae338d67e.jpg?resize=540%2C184 540w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/d57d294a-802c-11ea-93e7-7f1ae338d67e.jpg?resize=750%2C256 750w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/custom/image/d57d294a-802c-11ea-93e7-7f1ae338d67e.jpg 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-511169" class="tncms-block"><div id="weather-511169" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=78118" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">72&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="78118"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-511169 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Karnes City, TX
                                
                                 <small>(78118)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny. High near 100F. Winds S at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Mostly clear. Low near 70F. Winds SSE at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 19, 2020 @ 2:12 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=78118"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-span-class-fa-fa-home-span"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/karnes_countywide/" >
                    <span class="nav-label"><span class="fa fa-home"></span></span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us!</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us!</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" >
                    <span class="nav-label">Advertise with Us!</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/karnes_countywide/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/karnes_countywide/news/" >
                    <span class="nav-label">Local news</span>
                </a></li><li>
                <a class="nav-link  tnt-section-religion"  href="/karnes_countywide/news/religion/" >
                    <span class="nav-label">Religion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/karnes_countywide/news/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment-society"  href="/karnes_countywide/news/entertainment_and_society/" >
                    <span class="nav-label">Entertainment & Society</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/karnes_countywide/news/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/karnes_countywide/opinions/letters_to_the_editor/" >
                    <span class="nav-label">Opinions</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/karnes_countywide/opinions/letters_to_the_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="/site/forms/online_services/letter_editor/" >
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/karnes_countywide/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/video_gallery/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-announcements"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-digital-e-edition"  href="https://coastalbendpublishing.com/mysoutexmembership/"  target="_blank" rel="noopener">
                    <span class="nav-label">Digital e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://coastalbendpublishing.com/mysoutexmembership/shop-redo/?r=2323&amp;wcm_redirect_to=page&amp;wcm_redirect_id=2323"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-dir"  href="/marketplace/" >
                    <span class="nav-label">Business Dir.</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-510193" class="tncms-block visible-xs visible-md visible-lg visible-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-4facc76e-995c-11ea-8a5f-830ed2ad9c70" class="modal fullscreen in modal-image image-default modal-4facc76e-995c-11ea-8a5f-830ed2ad9c70" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png"
                    srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=200%2C107 200w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=300%2C161 300w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=306%2C164 400w"
                    sizes="100vw"
                    width="306"
                    height="164"
                    alt="Karnes County confirms fifth COVID-19 case"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-4facc76e-995c-11ea-8a5f-830ed2ad9c70" data-target=".caption-inner-modal-image-4facc76e-995c-11ea-8a5f-830ed2ad9c70">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-4facc76e-995c-11ea-8a5f-830ed2ad9c70 collapse in"><div class="caption-text"><p>Karnes County confirmed its fifth case of COVID-19, according to Emergency Management Coordinator Shelby Dupnik.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Fimage_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/image_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4facc76e-995c-11ea-8a5f-830ed2ad9c70"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Karnes%20County%20confirms%20fifth%20COVID-19%20case&via=mysoutex&url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Fimage_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/image_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4facc76e-995c-11ea-8a5f-830ed2ad9c70"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/image_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/image_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4facc76e-995c-11ea-8a5f-830ed2ad9c70"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.mysoutex.com/tncms/asset/editorial/4facc76e-995c-11ea-8a5f-830ed2ad9c70" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4facc76e-995c-11ea-8a5f-830ed2ad9c70"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bmysoutex.com%5D%20Karnes%20County%20confirms%20fifth%20COVID-19%20case&body=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Fimage_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4facc76e-995c-11ea-8a5f-830ed2ad9c70"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/image_4facc76e-995c-11ea-8a5f-830ed2ad9c70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4facc76e-995c-11ea-8a5f-830ed2ad9c70"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4facc76e-995c-11ea-8a5f-830ed2ad9c70-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4facc76e-995c-11ea-8a5f-830ed2ad9c70" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4facc76e-995c-11ea-8a5f-830ed2ad9c70" class="save-list-4facc76e-995c-11ea-8a5f-830ed2ad9c70-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4facc76e-995c-11ea-8a5f-830ed2ad9c70" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-4facc76e-995c-11ea-8a5f-830ed2ad9c70 img { max-height: 164px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-bbb82238-995b-11ea-91d4-cb7818b26320" class="asset article-default"  data-url="https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=373%2C200">
            <meta itemprop="width" content="373">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="mysoutex.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" />
    <style>
                .asset-paging .direction {
                    color: #000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.mysoutex.com\/tncms\/search\/mlt\/?origin=bbb82238-995b-11ea-91d4-cb7818b26320&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-bbb82238-995b-11ea-91d4-cb7818b26320" class="asset-paging">
                <div id="paging-prev-bbb82238-995b-11ea-91d4-cb7818b26320" class="paging-link prev offset"></div>
                <div id="paging-next-bbb82238-995b-11ea-91d4-cb7818b26320" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-alert label-flag-alert">alert</span> <span class="tnt-flag label label-flag label-flag-default label-flag-developing">developing</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Karnes County confirms fifth COVID-19 case
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-06712148-dae5-11e9-a45f-175d2516edb9-asset-bbb82238-995b-11ea-91d4-cb7818b26320" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.mysoutex.com/users/profile/Chris%20Filoteo">Chris Filoteo</a></span>
                
                    <div id="author-popup-06712148-dae5-11e9-a45f-175d2516edb9-asset-bbb82238-995b-11ea-91d4-cb7818b26320-content" class="hide">
                        <article class="clearfix card author popup-content card-author-06712148-dae5-11e9-a45f-175d2516edb9">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.mysoutex.com/users/profile/Chris%20Filoteo" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Chris Filoteo"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/avatars/0/67/121/06712148-dae5-11e9-a45f-175d2516edb9.a88da84800877ce75200bb7952310be7.png?_dc=1568902123"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.mysoutex.com/users/profile/Chris%20Filoteo" rel="author" class="tnt-user-profile-link tnt-user-name">Chris Filoteo</a>
                                </h4><p class="tnt-user-title small text-muted">Editor of Karnes Countywide</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:karnes@mysoutex.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-06712148-dae5-11e9-a45f-175d2516edb9-asset-bbb82238-995b-11ea-91d4-cb7818b26320').popover({
                            content: $('#author-popup-06712148-dae5-11e9-a45f-175d2516edb9-asset-bbb82238-995b-11ea-91d4-cb7818b26320-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-05-18T18:15:00-05:00" class="tnt-date asset-date text-muted">
            May 18, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-05-18T18:15:00-05:00" class="tnt-date asset-date text-muted">8 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-05-18T18:15:00-05:00">
    <meta itemprop="datePublished" content="2020-05-18T18:15:00-05:00">
    <meta itemprop="dateModified" content="2020-05-18T18:15:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Karnes%20County%20confirms%20fifth%20COVID-19%20case&via=mysoutex&url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.mysoutex.com/tncms/asset/editorial/bbb82238-995b-11ea-91d4-cb7818b26320" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bmysoutex.com%5D%20Karnes%20County%20confirms%20fifth%20COVID-19%20case&body=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-4facc76e-995c-11ea-8a5f-830ed2ad9c70" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-4facc76e-995c-11ea-8a5f-830ed2ad9c70" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="306">
            <meta itemprop="height" content="164">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png"
                    srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=200%2C107 200w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=300%2C161 300w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/fa/4facc76e-995c-11ea-8a5f-830ed2ad9c70/5ec3155c83482.image.png?resize=306%2C164 400w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="306"
                    height="164"
                    alt="Karnes County confirms fifth COVID-19 case"
                    class="img-responsive full tnt-restrict-img-4facc76e-995c-11ea-8a5f-830ed2ad9c70" />
            </div><style>
                .tnt-restrict-img-4facc76e-995c-11ea-8a5f-830ed2ad9c70 {
                    max-width: 306px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Karnes County confirmed its fifth case of COVID-19, according to Emergency Management Coordinator Shelby Dupnik.</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="bbb82238-995b-11ea-91d4-cb7818b26320">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Karnes%20County%20confirms%20fifth%20COVID-19%20case&via=mysoutex&url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.mysoutex.com/tncms/asset/editorial/bbb82238-995b-11ea-91d4-cb7818b26320" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bmysoutex.com%5D%20Karnes%20County%20confirms%20fifth%20COVID-19%20case&body=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bbb82238-995b-11ea-91d4-cb7818b26320-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bbb82238-995b-11ea-91d4-cb7818b26320" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bbb82238-995b-11ea-91d4-cb7818b26320" class="save-list-bbb82238-995b-11ea-91d4-cb7818b26320-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bbb82238-995b-11ea-91d4-cb7818b26320" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p class="p1">KARNES COUNTY – Karnes County confirmed its fifth case of COVID-19, according to Emergency Management Coordinator Shelby Dupnik.</p><p class="p1">“The case is considered community spread,” Dupnik said.</p><p class="p1">“Judge (Wade) Hedtke is aware and employees were provided a letter with guidance from DSHS for offices and buildings. The person of interest is a county employee.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-534216" class="tncms-block visible-xs visible-sm hidden-md hidden-lg">
        <div id="blox-ad-position-middle_story_all1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"middle_story_all","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><p class="p1">The fourth case reported last week is listed as probable with three cases recovered and the current one as active for a total of five cases.</p><p class="p1">There will be a COVID-19 testing event May 20 by military forces at the Floresville High School from 8 a.m.-5 p.m. as appointments can be made at 512-883-2400.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p class="p1">As of May 18, there have been 23,415 public tests administered in the state with 699,598 private tests for a total of 723,019 tests in the state.</p><p class="p1">There are 48,693 cases reported in the state with 28,371 recovered and 1,551 hospitalized.</p><p class="p1">There are 222 out of 254 counties reporting the COVID-19 virus.</p><p class="p1">This is a developing story and more updates will be published on the Karnes Countywide Facebook page this week.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Karnes%20County%20confirms%20fifth%20COVID-19%20case&via=mysoutex&url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.mysoutex.com/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.mysoutex.com/tncms/asset/editorial/bbb82238-995b-11ea-91d4-cb7818b26320" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bmysoutex.com%5D%20Karnes%20County%20confirms%20fifth%20COVID-19%20case&body=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbb82238-995b-11ea-91d4-cb7818b26320"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bbb82238-995b-11ea-91d4-cb7818b26320-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bbb82238-995b-11ea-91d4-cb7818b26320" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bbb82238-995b-11ea-91d4-cb7818b26320" class="save-list-bbb82238-995b-11ea-91d4-cb7818b26320-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bbb82238-995b-11ea-91d4-cb7818b26320" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-06712148-dae5-11e9-a45f-175d2516edb9">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.mysoutex.com/users/profile/Chris%20Filoteo" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Chris Filoteo"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/avatars/0/67/121/06712148-dae5-11e9-a45f-175d2516edb9.a88da84800877ce75200bb7952310be7.png?_dc=1568902123"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.mysoutex.com/users/profile/Chris%20Filoteo" rel="author" class="tnt-user-profile-link tnt-user-name">Chris Filoteo</a>
                                </h4><p class="tnt-user-title small text-muted">Editor of Karnes Countywide</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:karnes@mysoutex.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-06712148-dae5-11e9-a45f-175d2516edb9" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=06712148-dae5-11e9-a45f-175d2516edb9&amp;s=start_time&amp;sd=desc" data-subject="Chris Filoteo" data-description="Whenever Chris Filoteo posts new content, you'll get an email delivered to your inbox with a link." data-name="Chris Filoteo notification" data-author-id="06712148-dae5-11e9-a45f-175d2516edb9" data-user-url="https://www.mysoutex.com/users/">
        <i class="fas tnt-star"></i> Follow Chris Filoteo
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.mysoutex.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.mysoutex.com/users/login/?referer_url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.mysoutex.com/users/signup/?referer_url=https%3A%2F%2Fwww.mysoutex.com%2Fkarnes_countywide%2Fkarnes-county-confirms-fifth-covid-19-case%2Farticle_bbb82238-995b-11ea-91d4-cb7818b26320.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.mysoutex.com/tncms/asset/editorial/bbb82238-995b-11ea-91d4-cb7818b26320/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-511705" class="tncms-block visible-lg visible-md"><section id="block-511705" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-511705 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/karnes-county-confirms-fifth-covid-19-case/article_bbb82238-995b-11ea-91d4-cb7818b26320.html" class="tnt-asset-link">
        

        
            Karnes County confirms fifth COVID-19 case</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/obituaries/dr-william-c-mills/article_3a16d34a-9498-11ea-b081-b34f775d3e22.html" class="tnt-asset-link">
        

        
            Dr. William C. Mills</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/news/fourth-confirmed-covid-19-case-in-karnes-county/article_135e2c22-9497-11ea-9838-b3228ac720ec.html" class="tnt-asset-link">
        

        
            Fourth confirmed COVID-19 case in Karnes County</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/obituaries/laurie-ann-bevel-mccarley/article_edba112c-93cc-11ea-80e0-3bff7cf25a4f.html" class="tnt-asset-link">
        

        
            Laurie Ann Bevel McCarley</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/obituaries/genoveva-beva-vasquez/article_05ba097c-9084-11ea-9a49-23ea6e09e1ef.html" class="tnt-asset-link">
        

        
            Genoveva "Beva" Vasquez</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/obituaries/alejandro-b-diaz/article_a6f120ba-9083-11ea-82f4-e794746b637e.html" class="tnt-asset-link">
        

        
            Alejandro B. Diaz</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/father-charged-with-slaying-son/article_bbbb291c-8e4b-11ea-9fc5-8fe2c262443d.html" class="tnt-asset-link">
        

        
            Father charged with slaying son</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/karnes_countywide/obituaries/lina-v-rodriguez/article_b5e8d976-8e3c-11ea-ac40-af5b79b2adf4.html" class="tnt-asset-link">
        

        
            Lina V. Rodriguez</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-522084" class="tncms-block"><section id="block-522084" class="block emphasis-h3 dark heading-color  " >
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-522084" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-05-19&d2=2020-05-19&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.mysoutex.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-527383" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-899203" class="tncms-block"><section id="block-899203" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-899203 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Recipes
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-899202" class="tncms-block"><!-- Coastal Bend Publishing (Id #10180); Right Rail TRX --><div id="_snup-target1"></div><div id="_snup-dug-ldgr0"></div>
<script src="https://japfg-trending-content.appspot.com/widgey-dug.php?s=10180&amp;v=1&amp;q=3&amp;i=1"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WGMPWRX');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGMPWRX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><div id="tncms-block-724502" class="tncms-block"></div><div id="tncms-block-510253" class="tncms-block"><section id="block-510253" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-510253 light">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-510253" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-510253" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#collections-510253" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
            <li >
                <a href="#commented-510253" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-510253" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/san_patricio_county/news/port-of-corpus-christi-awarded-grant-to-purchase-automated-trash-collecting-device-to-clean-coastal/article_beea1ef2-9208-11ea-b894-eb58c771a5fe.html">Port of Corpus Christi awarded grant to purchase automated trash collecting device to clean coastal waters</a></li><li><a href="/beeville_bee_picayune/news/woman-dies-in-skidmore-blaze/article_f6dbb7f6-9561-11ea-8810-27b9f8c341fa.html">Woman dies in Skidmore blaze</a></li><li><a href="/san_patricio_county/news/entertainment_and_society/pearl-harbor-survivor-wwii-veteran-gets-surprise-birthday-parade-by-uss-lexington-staff/article_b3ee0890-95e8-11ea-9470-5b1e29428722.html">Pearl Harbor survivor, WWII veteran gets surprise birthday parade by USS Lexington staff</a></li><li><a href="/beeville_bee_picayune/obituaries/norman-daniel-rangel/article_86c21a80-955e-11ea-977d-b759a34895f6.html">Norman "Daniel" Rangel</a></li><li><a href="/beeville_bee_picayune/news/special-day-special-opening/article_6b7d9fae-9452-11ea-a4fa-f366cd9d9ac9.html">Special day, special opening</a></li><li><a href="/beeville_bee_picayune/news/south-san-antonio-isd-trustees-name-beeville-school-district-leader-lone-finalist-for-superintendent-position/article_dac2c386-95e1-11ea-9b6d-532ab7d4527e.html">South San Antonio ISD trustees name Beeville school district leader lone finalist for superintendent position</a></li><li><a href="/beeville_bee_picayune/news/police-arrest-four-at-motel/article_ffe146e4-8f9f-11ea-a42b-07402eed7891.html">Police arrest four at motel</a></li><li><a href="/beeville_bee_picayune/news/in-need-of-dog-gone-plan/article_9bf69e14-9453-11ea-aea9-9f9af3e80637.html">In need of dog-gone plan</a></li><li><a href="/goliad_advance_guard/news/over-drawn-help-sought-to-solve-failed-atm-theft/article_205e76a8-9455-11ea-bffe-638c9f113914.html">Over drawn: Help sought to solve failed ATM theft</a></li><li><a href="/beeville_bee_picayune/news/keeping-mom-and-pop-shops-open/article_ba44c93a-9454-11ea-9d47-cf7750ea65fe.html">Keeping ‘mom and pop’ shops open</a></li></ul></div>
        
        
            <div id="images-510253" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/alec-rodolfo-kady/image_bb13a3a0-9548-11ea-9e17-f70c256a4935.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Alec Rodolfo Kady"
                            class="img-responsive lazyload full"
                            width="528"
                            height="528"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/b/b1/bb13a3a0-9548-11ea-9e17-f70c256a4935/5ebc3e57878cf.image.jpg?crop=528%2C528%2C0%2C89&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/karnes_countywide/obituaries/ernest-wero-neto-soliz-sr/image_c11f89e4-93cc-11ea-9816-831f5a176deb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Ernest “Wero Neto” Soliz, Sr"
                            class="img-responsive lazyload full"
                            width="340"
                            height="340"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/c/11/c11f89e4-93cc-11ea-9816-831f5a176deb/5eb9c10d7c992.image.jpg?crop=340%2C340%2C0%2C76&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/remington-jagger-haynes/image_f3b1edcc-955a-11ea-b1ee-4bfecbc49bca.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Remington Jagger Haynes"
                            class="img-responsive lazyload full"
                            width="576"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/f/3b/f3b1edcc-955a-11ea-b1ee-4bfecbc49bca/5ebc5cf4cd551.image.jpg?crop=576%2C576%2C0%2C96&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/beeville_bee_picayune/news/national-nurses-week/image_9bdee760-9458-11ea-a50b-f3b7bc305794.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="National Nurses Week"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/9/bd/9bdee760-9458-11ea-a50b-f3b7bc305794/5ebaaba0618f2.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/beeville_bee_picayune/news/entertainment_and_society/heart-of-smacs/image_3f62d544-8fa5-11ea-adbf-2f3847c6b045.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Heart of SMACS"
                            class="img-responsive lazyload full"
                            width="1287"
                            height="1287"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/3/f6/3f62d544-8fa5-11ea-adbf-2f3847c6b045/5eb2c8d5f05c2.image.jpg?crop=1287%2C1287%2C161%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/beeville_bee_picayune/news/entertainment_and_society/happy-birthday-parade/image_8d67dd42-8fa1-11ea-b6be-535c369be4c5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Happy birthday parade"
                            class="img-responsive lazyload full"
                            width="1109"
                            height="1109"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/8/d6/8d67dd42-8fa1-11ea-b6be-535c369be4c5/5eb2c2fca1235.image.jpg?crop=1109%2C1109%2C380%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/woman-dies-in-skidmore-blaze/image_4e52ef54-9562-11ea-8624-5704a663d440.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Woman dies in Skidmore blaze"
                            class="img-responsive lazyload full"
                            width="1180"
                            height="1180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/4/e5/4e52ef54-9562-11ea-8624-5704a663d440/5ebc69773e77d.image.jpg?crop=1180%2C1180%2C0%2C288&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/karnes_countywide/news/entertainment_and_society/where-the-wild-things-are/image_684f9f46-864f-11ea-a7f0-ff5c7d7dd59a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Where the wild things are"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/6/84/684f9f46-864f-11ea-a7f0-ff5c7d7dd59a/5ea31f886e885.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/san_patricio_county/news/entertainment_and_society/storytime-is-back/image_a44ba858-95ec-11ea-bf4b-03377f668f8f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Storytime is back"
                            class="img-responsive lazyload full"
                            width="1279"
                            height="1279"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/a/44/a44ba858-95ec-11ea-bf4b-03377f668f8f/5ebd518a5cc9f.image.jpg?crop=1279%2C1279%2C170%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/innovations-in-womens-health/image_60c11086-8e0e-11ea-9c71-935bd91a01fd.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Innovations in Women's Health"
                            class="img-responsive lazyload full"
                            width="1157"
                            height="1157"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/editorial/6/0c/60c11086-8e0e-11ea-9c71-935bd91a01fd/5eb33169f3707.image.jpg?crop=1157%2C1157%2C0%2C21&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="collections-510253" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><ul class="tab-content-list bullet-disc "><li><a href="/san_patricio_county/news/entertainment_and_society/cbfb-feeds-hundreds-in-portland/collection_ed1f9b48-95ec-11ea-ab39-9b83af35e861.html">CBFB Feeds Hundreds in Portland</a></li><li><a href="/san_patricio_county/news/entertainment_and_society/surprise-grad-gifts/collection_6cf69d2e-95ea-11ea-83e2-cb0584a44956.html">Surprise grad gifts</a></li></ul></div>
        
        
            <div id="commented-510253" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/refugio_county_press/obituaries/edward-philip-deases/article_6d042472-8fdb-11ea-83ac-474d69845de6.html">Edward Philip Deases</a> (2)</li><li><a href="/the_progress/obituaries/dennis-a-jones/article_0a5840c6-8417-11ea-bef4-db8dec29055b.html">Dennis A. Jones</a> (1)</li><li><a href="/goliad_advance_guard/obituaries/louis-anthony-rojas-jr/article_2651234a-8a40-11ea-a36b-c39275782e73.html">Louis Anthony Rojas Jr.</a> (1)</li><li><a href="/goliad_advance_guard/obituaries/paul-walter-p-w-gottschald/article_2cef7134-962a-11ea-9297-f37e9ce2f60a.html">Paul Walter “P.W.” Gottschald</a> (1)</li><li><a href="/karnes_countywide/obituaries/william-edward-mcada/article_431e3e6c-8992-11ea-be86-e7131d0c61c2.html">William Edward McAda</a> (1)</li><li><a href="/the_progress/obituaries/margie-lorene-kendall/article_49136df4-8fd9-11ea-8df6-ebacc251218f.html">Margie Lorene Kendall</a> (1)</li><li><a href="/refugio_county_press/obituaries/aurora-m-arzola/article_a14d296e-952f-11ea-a49f-b721f856860b.html">Aurora M. Arzola</a> (1)</li><li><a href="/refugio_county_press/obituaries/calvin-jerome-skrobarcek/article_ccde929a-8bf5-11ea-9bd4-b7cc24fca76d.html">Calvin Jerome Skrobarcek</a> (1)</li><li><a href="/goliad_advance_guard/obituaries/carolyn-klump/article_d22839f0-834d-11ea-ac74-db59bf0b85e8.html">Carolyn Klump</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-510318" class="tncms-block"></div><div id="tncms-block-725288" class="tncms-block"></div><div id="tncms-block-725289" class="tncms-block"></div><div id="tncms-block-510232" class="tncms-block"><section id="block-510232" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510232 ">
        <div class="block-title-inner">
            <h3>
                
                Newspaper Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.mysoutex.com/classifieds/sale/livestock/beef_cattle/nixon-livestock/pdfdisplayad_00f98328-8eda-11ea-9e43-1787f617b92a.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510232" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="NIXON LIVESTOCK"><span class="title">NIXON LIVESTOCK</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="NIXON LIVESTOCK"
                            class="img-responsive lazyload full"
                            width="984"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/classifieds/0/0f/00f98328-8eda-11ea-9e43-1787f617b92a/5ebaf1b8a68f4.preview.jpg?resize=200%2C203 200w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/classifieds/0/0f/00f98328-8eda-11ea-9e43-1787f617b92a/5ebaf1b8a68f4.preview.jpg?resize=300%2C305 300w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/classifieds/0/0f/00f98328-8eda-11ea-9e43-1787f617b92a/5ebaf1b8a68f4.preview.jpg?resize=400%2C407 400w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/classifieds/0/0f/00f98328-8eda-11ea-9e43-1787f617b92a/5ebaf1b8a68f4.preview.jpg?resize=540%2C549 540w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/classifieds/0/0f/00f98328-8eda-11ea-9e43-1787f617b92a/5ebaf1b8a68f4.preview.jpg?resize=750%2C762 750w, https://bloximages.newyork1.vip.townnews.com/mysoutex.com/content/tncms/assets/v3/classifieds/0/0f/00f98328-8eda-11ea-9e43-1787f617b92a/5ebaf1b8a68f4.preview.jpg?resize=984%2C1000 1200w" />
                
                
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-510232" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-510195" class="tncms-block visible-xs visible-md visible-lg visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-510196" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/karnes_countywide/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/karnes_countywide/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinions"  href="/karnes_countywide/opinions/" >
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-events"  href="/calendar/" >
                    <span class="nav-label">Community Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-directory"  href="/marketplace/" >
                    <span class="nav-label">Business Directory</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="https://coastalbendpublishing.com/mysoutexmembership/shop-redo/?r=2323&amp;wcm_redirect_to=page&amp;wcm_redirect_id=2323"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-711103" class="tncms-block"><section id="block-711103" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-711103 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>Karnes Countywide</strong><br>
    106 N. Esplanade<br>
    Karnes City, TX 78377
    <br>
    
        <strong>Phone:</strong> 830-254-8088<br>
        <strong>Email:</strong> <a href="mailto:karnesoffice@mysoutex.com">karnesoffice@mysoutex.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-510248" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-510248"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">mysoutex.com</a>, 111 N. Washington Beeville, TX</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/mysoutex.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/karnes_countywide","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("bbb82238-995b-11ea-91d4-cb7818b26320")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-522084 .fc-inner' ),
            $calendar = $( '#calendar-522084' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-522084 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-522084 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-522084 .fc-year' ).html( cal.getYear() );


        $('#block-522084 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-522084 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-522084 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/mysoutex.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script></body>
</html>